
 
 

 
 

Modern Language Association (MLA) Formatting Guide 

Microsoft Word 2007 

An MLA style paper should fit certain standard layout guidelines.  Do the following steps prior to typing 

anything in your paper to avoid potential problems later! 

1. Set the font to 12 point Times New Roman 

a. On the Home tab, look for the Font box. 

b. In the dropdown boxes, set the font to Times New Roman and 12 point 

 

2. Set the line spacing to double.  All text is double spaced, including the heading and the Works Cited 

List. 

a. On the Home tab, click the Line Spacing box (above the “ph” in Paragraph) 

b. Click and make sure the check mark is beside 2.0 

c. Also, make sure paragraph spacing is correct and that there will be no additional space 

between paragraphs. 

i. Look at the bottom of the pulldown menu. 

ii. If, at the bottom of this menu you see Remove Space Before Paragraph and/or 

Remove Space After Paragraph, click to select. Doing so will remove any additional 

unwanted spaces. 

iii. If you see Add Space Before Paragraph and/or Add Space After Paragraph, then do 

not select--your paragraph spacing is already properly set.  

 

3. Set all page margins to 1” 

a. To set the margins, select the Page Layout tab.  

b. Click on the Margins icon.  

c. Choose the Normal margin setting (1" for each of the margin settings). 

 

4. Enter the information in the Heading and add a title. 

a. Type your first and last name, and press Enter  

b. Type Mr. Stansberry, and press Enter.  

c. Type Honors American Literature, and then Enter.  

d. Type the date in the “Day Month Year” format with no commas or abbreviations.  Press 

Enter.  

e. Click on the Align Center icon in the Paragraph box on the Home tab. 

f. Type the title of your paper, capitalizing the first word and all major words and proper 

nouns. Do not use italics, boldfaced type, underlining, or all caps to format your title.  Do not 

type a period at the end of the title.  Press the Enter key once.  

g. Click on the Align Left icon. 

h. Press the Tab key to indent 1/2 inch to begin your first paragraph and begin typing your 

document.  

 

5. Create a Header with your last name and the page number. 

a. From the Insert tab, select Page Number and Top of Page.  

b. Choose Plain Number 3 

c. After you have inserted the page number, type your last name, then press the space bar one 

time. 

d. Click the X above Close Header and Footer to return to your document.  



 
 

 
 

6. Create a Works Cited page upon finishing the rest of your paper. 

a. Immediately after finishing the final line of your paper, hold down the CTRL key and press 

Enter to create a new page. 

b. On the Home tab, click on the Align Center icon. 

c. Type Works Cited (do NOT underline, bold, italicize, or enclose in quotation marks).  Press 

Enter. 

d. Click on the Align Left icon. 

e. Click on the small arrow in the bottom right corner of the Paragraph box. 

f. Under Special, select Hanging and make sure under the distance is 0.5” and click OK. 

g. Type your works cited entries, pressing Enter only once after each entry. 

 

 

TAKING NOTES 

 

Before you begin taking notes, you may want to reread the statements in the MLA Handbook (pages 51-

61) about plagiarism. By taking careful notes, you can avoid the temptation to plagiarize when writing 

the actual paper. 

 

The next step, the note-taking process, is probably the most time consuming of the stages of research. 

Allow yourself plenty of time to finish this step. 

 

The idea is to incorporate the researched information smoothly with your own ideas on the subject once 

you begin your paper. 

 

FORMS OF NOTE-TAKING 

 

Summary: a condensed, general version of an extended passage given in your own words. 

 

Paraphrase: a restatement of a passage in your own words approximately the same length as the 

original used to preserve details. Use this for statistics. 

 

Direct quotation: the EXACT words of an author used for passages which are extremely important or 

well-worded;  COPY CAREFULLY (EVEN ANY ERRORS WHICH MAY APPEAR IN THE QUOTATION); place 

quotation marks before the first word and after the last word of the information that is copied. To omit 

unnecessary information from the idea, simply use … 

 

MLA Works Cited Entries 

 

These are the most common entries that you will need to write your essay.  You may refer to the MLA 

Handbook (7
th

 ed.) or the Purdue OWL (http://owl.english.purdue.edu) for additional types of entries for 

less-common sources. 

 

BOOKS 

A format for a properly-spaced entry is shown in the box below.  Sample entries that follow are not 

spaced properly.  All entries should be double-spaced with a hanging indent.  Simply omit any 

information in the sample entry that is not appropriate for the source you are using. 

 



 
 

 
 

Author Last Name, Author First Name.  “Title of Article.”  Book Title.  Editor.  Edition.  Volume.  Place of 

Publication:  Publisher, Date of Publication.  Pages.  Medium of Publication. 

 

A book with one author 

Lee, Harper.  To Kill a Mockingbird.  New York:  Harper Collins, 2006.  Print. 

 

A book with two or three authors 

Smith, Robert, and Susan Jones.  The Greatest Book Ever Written.  Chicago:  Random House, 2009.  Print. 

 

A book with four or more authors 

Green, David, et al.  Huckleberry Finn and post-Civil War America.  Atlanta:  Scholastic, 2011.  Print. 

 

A work in an anthology 

Milton, John.  Areopagitica.  The Norton Anthology of English Literature.  Ed. M. H.  Abrams.  5th ed.  

Vol. 2.  New York:  Norton, 1986.  1431-41.  Print. 

 

A work with an author and an editor 

Chaucer, Geoffrey.  The Works of Geoffrey Chaucer.  Ed. F.W. Robinson.  Boston:  Houghton, 1957.  Print. 

 

PERIODICALS—MAGAZINES, NEWSPAPERS, AND JOURNALS 

 

PRINT SOURCES 

 

Last Name, First Name.  “Magazine Article.” Magazine Title Date of Publication:  pages.  Medium of 

Publication. 

Last Name, First Name.  “Journal Article.”  Journal Title Volume.Issue (Date of Publication):  Pages.  

Medium of Publication. 

 

Sample entries that follow are not spaced properly.  All entries should be double-spaced with a hanging 

indent.   

 

Article from a Weekly Magazine  

Kluger, Jeffrey. “Why We Love.” Time 28 Jan. 2008: 55-60. Print.  

 

Article from a Monthly Magazine  

Hitchens, Christopher. “A Breath of Dust.” Atlantic Monthly July-Aug. 2005: 142-46. Print.  

 

Newspaper Article  

Feder, Barnaby J. “For Job Seekers, a Toll-Free Gift of Expert Advice.” New York Times 22 Mar. 1994, late 

ed.: A1+. Print.  

 



 
 

 
 

Article in a Scholarly Journal 

Warner, Megan B., et al. “The Longitudinal Relationship of Personality Traits and Disorders.” Journal of 

Abnormal Psychology 113.2 (2004): 217-27. Print.  

 

Anonymous Article 

“Marion Barry and the Washington Post.” The Weekly Standard 26 Nov. 2007: 2-3. Print.  

 

ONLINE DATABASES 

 

Periodicals from an online database are cited as they would be if they were found in print.  However, 

you must also include the database in which you located the information, change the medium of 

publication to Web, and include the date you accessed the source. 

 

Notes on electronic resources.  If you are printing a scanned version of the original document (with the 

original page numbers), you may enter the page numbers in the appropriate location in the works cited 

entry and use the page numbers in the in-text citations in your essay.  If you are using a version of an 

article from a database without original pagination (or the only page numbers you have are from your 

print preview, you enter n.pag in the works cited entry and do not use page numbers in your in-text 

citations. 

 

Other abbreviations that you may need are as follows: 

n.pag. No pagination given 

n.p. No publisher given 

n.d. No date of publication given 

n.p. No place of publication given 

 

Scholarly Journal in an Online Database 

Massaro, John. “Press Box Propaganda? The Cold War and Sports Illustrated 1956.” Journal of American 

Culture 26.3 (2003): 361-70. Academic Search Complete. Web. 23 Jan. 2008.  

 

Magazine in an Online Database 

Clemmitt, Marcia. “Student Aid.” CQ Researcher 25 Jan. 2008: 73-96. CQ Researcher Online. Web. 2 Feb. 

2008.  

 

Newspaper in an Online Database  

Lieber, Ron. “In China, G.M. Stands as a Powerful Player.” New York Times 22 Apr. 2009, late ed. (East 

Coast): n.pag. ProQuest Newspapers. Web. 8 June 2009. 

 

WEBSITES 

 

Basic Entry 

Sutton, Bettye, et al. “1800-1810.” 19th Century Cultural History. Lone Star College-Kingwood Library, 

2003. Web. 28 July 2007. 

 

Author, no publication date  

Mazer, Cary M. Bernard Shaw: A Brief Biography. Dept. of English, U of Pennsylvania, n.d. Web. 16 Sept. 

2007. 

 



 
 

 
 

Title, No Author 

“Parenting Corner Q&A: Immunizations.” American Academy of Pediatrics. Amer. Acad. of Pediatrics, 

Feb. 2009. Web. 4 June 2009. 

 

Online Periodical, such as a Newspaper Website 

Sarnoff, Nancy. “Web’s Role in House Hunt Grows.” Chron.com. Houston Chronicle, 1 Dec. 2007. Web. 

18 Feb. 2008. 

 

MLA FORMAT FOR CITING INFORMATION IN THE TEXT OF AN ESSAY 

 

When you are using a source in your essay, you must include a citation of the source in your essay AND 

in a separate Works Cited page at the end of your essay. 

 

MLA format uses what is known as author-page in-text citation.  When available, you should place in the 

body of your essay both the author’s last name and the page numbers from which the quotation OR 

paraphrase is taken.  Also, a complete reference must be in the Works Cited page at the end of your 

paper. 

 

You may put the author’s name in the sentence itself or in parentheses at the end of the sentence, but 

the page number(s) should always be in parentheses at the end of the sentence.    End punctuation for 

the sentence should be placed after the parentheses. 

 

Because, as Thorndike notes, “[d]isguise is a large factor in Elizabethan comedy,” actors who were able 

to change costumes quickly were able to guarantee themselves work (389). 

 

It is important to see, as one scholar writes, “Disguise is a large factor in Elizabethan comedy, and . . . 

the ‘rapid-change artists’ had his success in that day” (Thorndike 389). 

 

Thorndike mentions that in plays with many disguises required, those actors who could change 

costumes quickly were able to be successful (389).  

 

Works Cited entry: 

 

Thorndike, Ashley.  Shakespeare’s Theater.  New York:  Macmillan, 1944.  Print. 

 

By citing the page number (389) and the author (Thorndike), readers know where the information 

included in the essay can be located.  For more information about the source, readers go to the Works 

Cited page, where they can find out the complete information about the source.  Remember, sources 

must be cited (author-page) in the text of the paper and at the end of the paper (Works Cited). 

 

CITING A WORK WITHOUT A KNOWN AUTHOR 

 

If the work you are citing to has no author, use an abbreviated version of the work's title, beginning with 

the word that begins the works cited entry. 

 

It has been stated that “for Shakespeare, requiring actors to change costumes quickly was part of the 

audition process” (“Shakespeare’s Actors"). 



 
 

 
 

Works Cited entry: 

 

“Shakespeare’s Actors and Their Disguises.”  Thoughts on Shakespeare.  N.p.,  2008.  Web.  2 Mar. 2010. 

 

CITING A WORK WITHOUT PAGE NUMBERS 

 

If the work you are citing does not have page numbers, obviously that information cannot be included in 

your in-text citation or in the Works Cited entry.  DO NOT use the page numbers that are associated with 

a computer printout (“1 of 7”, etc.).  Simply cite the author (if you have it) or the title (if you have no 

known author), and include a complete reference in the Works Cited entry.  If you have known page 

numbers, you must use them! 

 

Patchen states, “Costumes during Shakespeare’s time might have weighed in excess of forty pounds, 

and some actors would have to change costumes three or four times during a production.” 

 

Works Cited entry: 

 

Patchen, Linda.  “Elizabethan Costumes.”  Time 25 Jan. 2008:  n.pag.  SIRS Researcher.  Web.  26 Mar. 

2010. 

 

INDIRECT SOURCES 

 

Indirect sources should be avoided as much as possible; however, occasionally something that you cite 

will include a quotation from someone who is not the author of the source you are using.  In this case, 

the speaker is identified as well as the author of the source; the author of the source is indicated by qtd. 

in in the in-text citation. 

 

Dwyer thinks that “Shakespeare’s costumes were designed in such a way to make it easy for actors to 

change them quickly” (qtd. in Thorndike 398). 

 

Works Cited entry: 

 

Thorndike, Ashley.  Shakespeare’s Theater.  New York:  Macmillan, 1944.   Print. 

 

In this instance, Dwyer said something in a book that Thorndike wrote.  Dwyer is identified as the 

speaker; however, the in-text citation AND the Works Cited entry reflect the fact that Thorndike wrote 

the source from which the information came. 

 

WHEN DO YOU NOT NEED A CITATION? 

 

Common sense and ethics should determine your need for documenting sources. You do not need to 

give sources for familiar proverbs, well-known quotations or common knowledge. Remember, this is a 

rhetorical choice, based on audience. If you're writing for an expert audience of a scholarly journal, 

they'll have different expectations of what constitutes common knowledge. 

 

When in doubt, cite it.  It’s better to have it and not need it than to need it and not have it in this case. 
Material used and adapted from the Modern Language Association.  MLA Handbook for Writers of Research Papers.  7th ed.  

 
New York:  MLA, 

2009. 


